Informationsseite zu log4shell

Informationsseite zu log4shell

Am 11.12.2021 hat das BSI (Bundesministerium für Sicherheit im Internet) die Warnstufe „Rot“ ausgerufen. Hintergrund ist die Schwachstelle in der Java Bibliothek log4j / log4j-core, welche von Kriminellen ausgenutzt werden kann, um Schadsoftware auf entfernten...